ロリポップでWordPressを新規導入すると必ず致命的なエラーになっている

WordPressのバージョン5の標準エディタ、ブロックエディターが、ロリポップで新規インストールしても同じエラーを吐いている。

原因究明はしていないが、未定義というからには、何か足りないということだろう。

TypeError: Cannot read property ‘core/paragraph’ of undefined
at zn (https://chigyo.com/fx/wp-includes/js/dist/editor.min.js?ver=9.0.11:55:45280)
at https://chigyo.com/fx/wp-includes/js/dist/editor.min.js?ver=9.0.11:55:46071
at Array.map (<anonymous>)
at https://chigyo.com/fx/wp-includes/js/dist/editor.min.js?ver=9.0.11:55:45906
at u (https://chigyo.com/fx/wp-includes/js/dist/editor.min.js?ver=9.0.11:12:3427)
at https://chigyo.com/fx/wp-includes/js/dist/data.min.js?ver=4.2.1:1:6379
at https://chigyo.com/fx/wp-includes/js/dist/editor.min.js?ver=9.0.11:55:109194
at n (https://chigyo.com/fx/wp-includes/js/dist/data.min.js?ver=4.2.1:1:13036)
at new r (https://chigyo.com/fx/wp-includes/js/dist/data.min.js?ver=4.2.1:1:13298)
at zf (https://chigyo.com/fx/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.6.3:69:258)

コメントを残す

メニューを閉じる